Connexion

Récupérer mon mot de passe

Meilleurs posteurs
maxor1980 (701)
 
Ghoster33 (574)
 
Admin (Dug30) (323)
 
J.Lou (195)
 
micky05 (68)
 
epona (35)
 
radius wave (31)
 
Grau (25)
 
stoyf (20)
 
danny02 (17)
 

Statistiques
Nous avons 45 membres enregistrés
L'utilisateur enregistré le plus récent est neitstabes

Nos membres ont posté un total de 2092 messages dans 182 sujets
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 18 le Lun 14 Oct - 17:15
Derniers sujets
» Joyeux Noël 2015
par Admin (Dug30) Ven 25 Déc - 20:36

» hello a tous
par Admin (Dug30) Sam 12 Déc - 20:53

» Skeleton de Ghoster33
par Ghoster33 Mer 25 Fév - 11:04

» [VENDU] I7 2600K + CM Asus Maximus IV Gene-Z
par maxor1980 Lun 16 Fév - 20:33

» Présentation maxor1980
par maxor1980 Jeu 20 Nov - 22:31

» Mon skeleton
par maxor1980 Sam 12 Avr - 9:46

» [VENDU] I7 3770K
par maxor1980 Ven 31 Jan - 23:35

» Petit projet HTPC
par Ghoster33 Jeu 23 Jan - 13:16

» Le Skeleton de Maxor1980
par Ghoster33 Sam 4 Jan - 2:58

» Voila le premier skeleton Water Cooling du forum
par maxor1980 Lun 2 Déc - 22:46


Ma config actuelle

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Mer 13 Avr - 20:27

tu as bien raison je fais partie de ces mêmes acolytes Wink toujours mieux Smile mais je garde ma config assez longtemps tout de même d'où l'intérêt de prendre du haut de gamme dans ce cas Wink
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Ven 27 Mai - 14:13

Mise a jour de mon profil, les photos arriveront tout a l'heure ou demain Wink
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par micky05 le Ven 27 Mai - 20:39

belle petite config tu va te faire plaise^^

micky05
Apprenti Geek
Apprenti Geek

Messages : 68
Date d'inscription : 29/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Ven 7 Oct - 18:18

Et hop, encore une mise a jour de ma config lol.

Processeur: Intel Core i5 660 3,33Ghz @ 3,86Ghz
(Déja monté a 4,333Ghz mais j'arrive pas a augmenter mon vcore pour le stabiliser Sad )

Carte mère: MSI P55-CD53
Mémoire RAM: 8 Gigas G.Skill Xtreme Edition RipjawsX 1600 CL8
Carte Graphique: MSI N560GTX-Ti Twin Frozr II OC édition
Disque dure: 2x Western Digital 250 Go RAID Edition----> monté en RAID 0
Alimentation: Commandant 750W
Ecran: AOC 2346vw (24" full hd)
Clavier: Cyborg V.7 Keyboard
Souris: Cyborg R.A.T. 9 Wireless Laser 5600dpi
Accessoires: Un SpeedPad Belkin n52te
....................Manette Xbox360 sans fil pour PC
O.S.: Windows 7 Intégrale (64bits)


Dernière édition par J.Lou le Sam 2 Juin - 14:09, édité 1 fois
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par Ghoster33 le Ven 7 Oct - 20:07

Toi t un fan des verts ? Very Happy
Tres bon choix pour le GPU et la ram , tu pourras bien O.C en cas 8

Pk tu n'arrive pas a augmenter le V.core scratch ?

Ghoster33
Geek Moyen
Geek Moyen

Messages : 574
Date d'inscription : 23/05/2010
Age : 33
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Sam 8 Oct - 21:38

Oui, j'aime les verts Very Happy
Mais je n'ai rien contre les rouges, c'est juste que j'ai l'occasion de récupérer les pièces de deux potes qui cherchent à avoir toujours mieux l'un que l'autre Very Happy


Pour le V.core, je vois bien vcore 1.272V mais c'est grisé, je n'arrive pas aller sur ce parametre enfin de l'augmenter Sad
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Sam 8 Oct - 23:36

Je pense que quelque part tu dois pouvoir passer en manuel alors que tu dois être en auto ^^
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Sam 8 Oct - 23:40

C'est possible aussi, j'ai même remis mon bios par défaut et toujours pareilles.
Demain j'aurais le temps de fouiller un peu + mon bios. J’espère trouver.
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Sam 8 Oct - 23:41

Moi j'en ai profité pour monter mon nouveau water ce soir ^^ BlueInside ^^
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Sam 8 Oct - 23:48

Cool Very Happy

Il est fini?

Ça me plairait aussi un water.
J'y passerais peut être un jour, mais chaque chose en son temps.
Mes prochains achats seront un ssd et un graveur bluray. Very Happy
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Sam 8 Oct - 23:48

Oui il est finit sauf que les T° sont trop hautes, il faut que je cherche pourquoi Sad
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par Ghoster33 le Dim 9 Oct - 2:05

Oui effectivement tu as raison laisse les jouer a leur gueguere et recupere derriere c'est toi le plus malin Wink
Pour ton V core je pense pareil, tu dois etre en mode auto sinon des que tu passes en manuel tu peux ajuster ton voltage comme tu le souhaite...

Pour le SSD de nos jours c'est vraiment l'update a faire ca te transfigure le pc, tu as l'impression d'avoir une autre machine plus de goulot d'etranglement....
Plus de gratage egalement enfin moi je suis fan depuis mon C300 bounce
Malgres tout le prix reste elevé meme si il a bien diminue ca reste cher au Go

Pour te donner un ex ce soir j'ai installer windows sur mon SSD puis sur un HDD 2,5 pouces ,avec le SSD j'ai mis sans te mentir OS + des appli 20 min je pense meme pas avec le HDD plus d'1H ...
Tu me dira c'est un 2,5 pouces mais quand meme Rolling Eyes





Ghoster33
Geek Moyen
Geek Moyen

Messages : 574
Date d'inscription : 23/05/2010
Age : 33
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Dim 9 Oct - 10:24

Pareil pour moi, même pas 15 minutes pour l'installation de W7 et le reste pour la configuration Very Happy
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Dim 9 Oct - 10:57

Ah oui quand même affraid

J'y pense sérieusement, au pire des cas, les fêtes se rapproche hihihi


Et vous me conseilleriez quoi en ssd de milieu de gamme?
Car avec tout ce qu'on en dit, pas facile de savoir lesquels sont super et lesquels sont a éviter Shocked
Seule chose impérative pour moi, il me faut minimum 120Go car la, avec mes jeux installés, j'occupe déjà +/- 85Go.
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Dim 9 Oct - 11:21

Oui c'est là qu'il y a les prob c'est la place Sad moi j'ai pris 120go car c'était le minimum indispensable pour moi Smile mais ça coute quand même 200€ mais du haut de gamme.
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par Ghoster33 le Dim 9 Oct - 12:28

Moi j'ai fait une bonne affaire mon vertex 120 go je l'ai payé 130 € FDP inclus et neuf en plus...
Quand tu desactive la mise en vieille de Windows tu gagne deja environ 6 GO sur un SSD ce n'est pas negligeable....

- Je vais te les classer ( de ce que j'ai lu )

- 1er SSD Kingston Hyper X , vertex 3 ( Le meilleur reste le revodrive de chez OCZ en PCI Very Happy avec des debits de dingue affraid )
- 2nd Corsair GT, Patriot Wildfire

Apres je te conseille fortement le Crucial M4 ( moin de bug de freeze et de BSOD meme si tu vois des debits moins important que les premiers ne te fie pas a ca de toute facon on ne peut voir la difference que de copie a copie sur un autre SSD ou dans des appli 1 S de plus ou de moins c'est futile...
En plus au dernier firmware les utilisateurs se sont apercu d'une augmentation de perf en plus Laughing et c'est vrai...

Je te deconseille le milieu de Gamme : OCZ Solid 3, Corsair force 3, OCZ Agility 3 meme si sur le papier ils ont des super debits et du Sandforce 2281 ( dernier en date si je ne m'abuse) il possede de la memoire asynchrone...


En effet, alors que le dernier utilise des puces au fonctionnement synchrone, comme sur le Vertex 3 d'OCZ, le Force 3 est équipé de modules asynchrones, tout comme l'Agility 3. Pour rappel, ce choix implique une limitation à 50 Mo/s sur chacun des canaux gérés par le contrôleur, contre 200 Mo/s sur un Vertex 3 par exemple. Source: Clubic...

Tient regarde les test pour te faire une idée et d'ici noel ils auront baisser avec un peu de chance Smile

Ghoster33
Geek Moyen
Geek Moyen

Messages : 574
Date d'inscription : 23/05/2010
Age : 33
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Dim 9 Oct - 12:48

merci beaucoup pour ces précisions Very Happy
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Dim 9 Oct - 12:52

Pour ma part je viens de faire la mise à jour du firmware en v1.3.2 au lieu de 1.3 ça a pris quelques secondes et je suis bien en 1.3.2 maintenant Wink c'est rapide facile Smile
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par Ghoster33 le Dim 9 Oct - 15:05

Chez crucial en tt cas c'est la merde et chez OCZ pareil meme si ils ont sorti une appli c'est pas encore au point lol!
Si ya vraiment un truc que je surveille souvent c'est Les MAJ surtout quand ca bug...

Ghoster33
Geek Moyen
Geek Moyen

Messages : 574
Date d'inscription : 23/05/2010
Age : 33
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Dim 9 Oct - 15:32

J'ai du avoir deux BSOD depuis que j'ai le SSD mais je ne sais pas si ça vient de celui ci ou des nouveaux drivers ATI de ma 6950 ^^
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Mar 11 Oct - 20:09

Comme je l'avais dit, j'ai cherché a stabiliser mon OC a 4,33Ghz

Je n'ai toujours rien trouvé pour pouvoir régler le vcore directement Crying or Very sad
Dans le bios j'ai ceci:

CPU Voltage [AUTO] ====> je l'ai mis avec la valeur [+0.160v]
Vcore [1.240v] ======> grisé impossible de changer
CPU PLL [AUTO] =====> je l'ai mis à la valeur [2.000v]

Ce qui me paraît bisare, c'est qu'avec CPUZ mon vcore joue toujours entre 1.0v et 1.240v
Mais bon depuis ça semble stable.
J'ai fais 1h de OCCT, désinstallation d'un jeu et installation d'un nouveau.
Apres j'ai jouer sur ce new jeu +/- 3/4h.
Et ça fonctionne nickel jusque maintenant.

Niveau température je tourne entre 29 et 32°C en idle et je suis monté a 58°C sous OCCT


Je sais pas si c'est la bonne solution mais ça me parait correct. L'avenir me le dira lol.
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Mar 11 Oct - 20:13

Les t° sont raisonnables Smile pour l'overclock c'est le cpu volatge qu'il faut bouger mais si tu peux pas le dégriser il n'y a rien à faire, ton pc c'est un constructeur déjà monté ou une carte mère que tu as acheté de ton côté?
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par J.Lou le Mar 11 Oct - 20:27

Toutes les pièces de mon pc ont été achetées séparément.

Ma carte mère est une MSI P55-CD53
avatar
J.Lou
Apprenti Geek
Apprenti Geek

Messages : 195
Date d'inscription : 10/05/2010
Age : 41
Localisation : Un coin perdu de la Belgique

Voir le profil de l'utilisateur http://xliveforce.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par maxor1980 le Mar 11 Oct - 20:30

Bisard je dirais dans ce cas que ça vient ou de la carte mère ou du cpu je ne vois que ça Sad ça aurait été un constructeur je t'aurai dit ils ont bridé logique, mais là Sad surement une options dans le bios mais je ne connais pas MSI et encore moins la carte là.
avatar
maxor1980
Geek Moyen
Geek Moyen

Messages : 701
Date d'inscription : 31/12/2009
Age : 37
Localisation : 54

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par Ghoster33 le Mar 11 Oct - 20:56

- Ton bios est a jour ? C'est peut etre grisé volontairement par MSI pour ne pas que la carte mere explose en cas de gros O.C tongue
- Essaye de demander sur leur forum (si ils en ont un) si c'est normal...

Ghoster33
Geek Moyen
Geek Moyen

Messages : 574
Date d'inscription : 23/05/2010
Age : 33
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma config actuelle

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum